Go Back   Serif Software Forums > Older Software > MediaPlus

Notices

MediaPlus Media & Photo Management Software

 
 
Thread Tools Display Modes
Old 6th October 2009, 06:20 AM   #1
euerfriese
New Member
 
Join Date: Oct 2009
Posts: 7
euerfriese is on a distinguished road
Cool Einfügen von Audio wav.immer Error meldung

Ich habe als Seiten Hintergrund verschiedene Audio (wav)Dateien hinterlegt. Bis auf bei einer klappt das auch wunderbar. Nur bei einer Audio Datei bekomme ich folgende Meldung: 200 Type set toI - 227 Entering Passive Mode (80,150,6,138,232,84). - 550 Lebenslang Grünweiß.wav.wav:Forbidden command argument.-
Ich muß dazu sagen das bei dem ersten mal wie ich die Datei auf den Server senden wollte mein Internet abbrach.
Weiß einer wie ich den fehler beheben kann oder wo ich den Ordner finde wo Web Plus 10 die dateien speichert?
Danke im Voraus
PS mich wundert nur das er alle anderen Audio Tracks nimmt nur diesen nicht. Gruß Micha
euerfriese is offline  
Old 6th October 2009, 06:57 AM   #2
Ali
Guru
 
Ali's Avatar
 
Join Date: Feb 2009
Location: Rushmere St Andrew, Ipswich, Suffolk, UK
Posts: 23,983
Ali has nothing more to prove (nirvana)Ali has nothing more to prove (nirvana)Ali has nothing more to prove (nirvana)Ali has nothing more to prove (nirvana)Ali has nothing more to prove (nirvana)Ali has nothing more to prove (nirvana)
Default Re: Einfügen von Audio wav.immer Error meldung

Quote:
Originally Posted by euerfriese View Post
Ich habe als Seiten Hintergrund verschiedene Audio (wav)Dateien hinterlegt. Bis auf bei einer klappt das auch wunderbar. Nur bei einer Audio Datei bekomme ich folgende Meldung: 200 Type set toI - 227 Entering Passive Mode (80,150,6,138,232,84). - 550 Lebenslang Grünweiß.wav.wav:Forbidden command argument.-
Ich muß dazu sagen das bei dem ersten mal wie ich die Datei auf den Server senden wollte mein Internet abbrach.
Weiß einer wie ich den fehler beheben kann oder wo ich den Ordner finde wo Web Plus 10 die dateien speichert?
Danke im Voraus
PS mich wundert nur das er alle anderen Audio Tracks nimmt nur diesen nicht. Gruß Micha
Es hat vielleicht mit den Namen zu tun - heißt diese Datei wirklich Lebenslang Grünweiß.wav.wav? Wenn ja, solltest du das verändern: lebenslang_gruenweiss.wav wäre besser. Versuch das - hoffentlich klappt es!
__________________
Ali
Win 10 64-bit | Toshiba Laptop with Intel Core i7-4710HQ CPU @ 2.50GHz & 16GB RAM
Win 10 Pro 64-bit | Samsung Laptop with Intel Core i5-2450M CPU @ 2.50GHz & 8GB RAM

Ali is offline  
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 12:28 PM.